Details

Result

Field Value
cache_update_time
1580485624
cache_updated
False
changed
True
stderr
debconf: delaying package configuration, since apt-utils is not installed
stderr_lines
[
    "debconf: delaying package configuration, since apt-utils is not installed"
]
stdout
Reading package lists...
Building dependency tree...
Reading state information...
The following package was automatically installed and is no longer required:
  libopts25
Use 'sudo apt autoremove' to remove it.
The following additional packages will be installed:
  libgpm2 liblzo2-2 python-backports-shutil-get-terminal-size python-decorator
  python-enum34 python-ipython python-ipython-genutils python-pathlib2
  python-pexpect python-pickleshare python-prompt-toolkit python-ptyprocess
  python-pygments python-scandir python-simplegeneric python-six
  python-traitlets python-wcwidth vim-common vim-runtime xxd
Suggested packages:
  duperemove networkd-dispatcher gpm python-enum34-doc python-pexpect-doc
  python-pygments-doc ttf-bitstream-vera ctags vim-doc vim-scripts xfsdump acl
  attr quota
Recommended packages:
  python-chardet
The following packages will be REMOVED:
  ntp
The following NEW packages will be installed:
  bridge-utils btrfs-progs chrony ethtool iputils-tracepath ipython libgpm2
  liblzo2-2 python-backports-shutil-get-terminal-size python-decorator
  python-enum34 python-ipython python-ipython-genutils python-pathlib2
  python-pexpect python-pickleshare python-prompt-toolkit python-ptyprocess
  python-pygments python-scandir python-simplegeneric python-six
  python-traitlets python-wcwidth sshpass vim vim-common vim-runtime vlan
  xfsprogs xxd
0 upgraded, 31 newly installed, 1 to remove and 1 not upgraded.
Need to get 10.9 MB of archives.
After this operation, 47.4 MB of additional disk space will be used.
Get:1 http://deb.debian.org/debian buster/main amd64 chrony amd64 3.4-4 [234 kB]
Get:2 http://deb.debian.org/debian buster/main amd64 xxd amd64 2:8.1.0875-5 [140 kB]
Get:3 http://deb.debian.org/debian buster/main amd64 vim-common all 2:8.1.0875-5 [195 kB]
Get:4 http://deb.debian.org/debian buster/main amd64 bridge-utils amd64 1.6-2 [34.8 kB]
Get:5 http://deb.debian.org/debian buster/main amd64 liblzo2-2 amd64 2.10-0.1 [56.1 kB]
Get:6 http://deb.debian.org/debian buster/main amd64 btrfs-progs amd64 4.20.1-2 [602 kB]
Get:7 http://deb.debian.org/debian buster/main amd64 ethtool amd64 1:4.19-1 [121 kB]
Get:8 http://deb.debian.org/debian buster/main amd64 iputils-tracepath amd64 3:20180629-2 [23.4 kB]
Get:9 http://deb.debian.org/debian buster/main amd64 python-decorator all 4.3.0-1.1 [14.4 kB]
Get:10 http://deb.debian.org/debian buster/main amd64 python-ptyprocess all 0.6.0-1 [13.1 kB]
Get:11 http://deb.debian.org/debian buster/main amd64 python-pexpect all 4.6.0-1 [51.6 kB]
Get:12 http://deb.debian.org/debian buster/main amd64 python-six all 1.12.0-1 [15.7 kB]
Get:13 http://deb.debian.org/debian buster/main amd64 python-scandir amd64 1.9.0-2 [18.3 kB]
Get:14 http://deb.debian.org/debian buster/main amd64 python-pathlib2 all 2.3.3-1 [18.3 kB]
Get:15 http://deb.debian.org/debian buster/main amd64 python-pickleshare all 0.7.5-1 [7276 B]
Get:16 http://deb.debian.org/debian buster/main amd64 python-wcwidth all 0.1.7+dfsg1-3 [15.0 kB]
Get:17 http://deb.debian.org/debian buster/main amd64 python-prompt-toolkit all 1.0.15-1 [179 kB]
Get:18 http://deb.debian.org/debian buster/main amd64 python-pygments all 2.3.1+dfsg-1 [596 kB]
Get:19 http://deb.debian.org/debian buster/main amd64 python-simplegeneric all 0.8.1-2 [11.0 kB]
Get:20 http://deb.debian.org/debian buster/main amd64 python-ipython-genutils all 0.2.0-1 [20.8 kB]
Get:21 http://deb.debian.org/debian buster/main amd64 python-enum34 all 1.1.6-2 [35.3 kB]
Get:22 http://deb.debian.org/debian buster/main amd64 python-traitlets all 4.3.2-1 [60.7 kB]
Get:23 http://deb.debian.org/debian buster/main amd64 python-backports-shutil-get-terminal-size all 1.0.0-5 [5088 B]
Get:24 http://deb.debian.org/debian buster/main amd64 python-ipython all 5.8.0-1 [390 kB]
Get:25 http://deb.debian.org/debian buster/main amd64 ipython all 5.8.0-1 [14.1 kB]
Get:26 http://deb.debian.org/debian buster/main amd64 libgpm2 amd64 1.20.7-5 [35.1 kB]
Get:27 http://deb.debian.org/debian buster/main amd64 sshpass amd64 1.06-1 [11.3 kB]
Get:28 http://deb.debian.org/debian buster/main amd64 vim-runtime all 2:8.1.0875-5 [5775 kB]
Get:29 http://deb.debian.org/debian buster/main amd64 vim amd64 2:8.1.0875-5 [1280 kB]
Get:30 http://deb.debian.org/debian buster/main amd64 vlan all 2.0.5 [11.7 kB]
Get:31 http://deb.debian.org/debian buster/main amd64 xfsprogs amd64 4.20.0-1 [909 kB]
Fetched 10.9 MB in 0s (54.1 MB/s)
(Reading database ... 
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 26630 files and directories currently installed.)
Removing ntp (1:4.2.8p12+dfsg-4) ...
Selecting previously unselected package chrony.
(Reading database ... 
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 26574 files and directories currently installed.)
Preparing to unpack .../00-chrony_3.4-4_amd64.deb ...
Unpacking chrony (3.4-4) ...
Selecting previously unselected package xxd.
Preparing to unpack .../01-xxd_2%3a8.1.0875-5_amd64.deb ...
Unpacking xxd (2:8.1.0875-5) ...
Selecting previously unselected package vim-common.
Preparing to unpack .../02-vim-common_2%3a8.1.0875-5_all.deb ...
Unpacking vim-common (2:8.1.0875-5) ...
Selecting previously unselected package bridge-utils.
Preparing to unpack .../03-bridge-utils_1.6-2_amd64.deb ...
Unpacking bridge-utils (1.6-2) ...
Selecting previously unselected package liblzo2-2:amd64.
Preparing to unpack .../04-liblzo2-2_2.10-0.1_amd64.deb ...
Unpacking liblzo2-2:amd64 (2.10-0.1) ...
Selecting previously unselected package btrfs-progs.
Preparing to unpack .../05-btrfs-progs_4.20.1-2_amd64.deb ...
Unpacking btrfs-progs (4.20.1-2) ...
Selecting previously unselected package ethtool.
Preparing to unpack .../06-ethtool_1%3a4.19-1_amd64.deb ...
Unpacking ethtool (1:4.19-1) ...
Selecting previously unselected package iputils-tracepath.
Preparing to unpack .../07-iputils-tracepath_3%3a20180629-2_amd64.deb ...
Unpacking iputils-tracepath (3:20180629-2) ...
Selecting previously unselected package python-decorator.
Preparing to unpack .../08-python-decorator_4.3.0-1.1_all.deb ...
Unpacking python-decorator (4.3.0-1.1) ...
Selecting previously unselected package python-ptyprocess.
Preparing to unpack .../09-python-ptyprocess_0.6.0-1_all.deb ...
Unpacking python-ptyprocess (0.6.0-1) ...
Selecting previously unselected package python-pexpect.
Preparing to unpack .../10-python-pexpect_4.6.0-1_all.deb ...
Unpacking python-pexpect (4.6.0-1) ...
Selecting previously unselected package python-six.
Preparing to unpack .../11-python-six_1.12.0-1_all.deb ...
Unpacking python-six (1.12.0-1) ...
Selecting previously unselected package python-scandir.
Preparing to unpack .../12-python-scandir_1.9.0-2_amd64.deb ...
Unpacking python-scandir (1.9.0-2) ...
Selecting previously unselected package python-pathlib2.
Preparing to unpack .../13-python-pathlib2_2.3.3-1_all.deb ...
Unpacking python-pathlib2 (2.3.3-1) ...
Selecting previously unselected package python-pickleshare.
Preparing to unpack .../14-python-pickleshare_0.7.5-1_all.deb ...
Unpacking python-pickleshare (0.7.5-1) ...
Selecting previously unselected package python-wcwidth.
Preparing to unpack .../15-python-wcwidth_0.1.7+dfsg1-3_all.deb ...
Unpacking python-wcwidth (0.1.7+dfsg1-3) ...
Selecting previously unselected package python-prompt-toolkit.
Preparing to unpack .../16-python-prompt-toolkit_1.0.15-1_all.deb ...
Unpacking python-prompt-toolkit (1.0.15-1) ...
Selecting previously unselected package python-pygments.
Preparing to unpack .../17-python-pygments_2.3.1+dfsg-1_all.deb ...
Unpacking python-pygments (2.3.1+dfsg-1) ...
Selecting previously unselected package python-simplegeneric.
Preparing to unpack .../18-python-simplegeneric_0.8.1-2_all.deb ...
Unpacking python-simplegeneric (0.8.1-2) ...
Selecting previously unselected package python-ipython-genutils.
Preparing to unpack .../19-python-ipython-genutils_0.2.0-1_all.deb ...
Unpacking python-ipython-genutils (0.2.0-1) ...
Selecting previously unselected package python-enum34.
Preparing to unpack .../20-python-enum34_1.1.6-2_all.deb ...
Unpacking python-enum34 (1.1.6-2) ...
Selecting previously unselected package python-traitlets.
Preparing to unpack .../21-python-traitlets_4.3.2-1_all.deb ...
Unpacking python-traitlets (4.3.2-1) ...
Selecting previously unselected package python-backports-shutil-get-terminal-size.
Preparing to unpack .../22-python-backports-shutil-get-terminal-size_1.0.0-5_all.deb ...
Unpacking python-backports-shutil-get-terminal-size (1.0.0-5) ...
Selecting previously unselected package python-ipython.
Preparing to unpack .../23-python-ipython_5.8.0-1_all.deb ...
Unpacking python-ipython (5.8.0-1) ...
Selecting previously unselected package ipython.
Preparing to unpack .../24-ipython_5.8.0-1_all.deb ...
Unpacking ipython (5.8.0-1) ...
Selecting previously unselected package libgpm2:amd64.
Preparing to unpack .../25-libgpm2_1.20.7-5_amd64.deb ...
Unpacking libgpm2:amd64 (1.20.7-5) ...
Selecting previously unselected package sshpass.
Preparing to unpack .../26-sshpass_1.06-1_amd64.deb ...
Unpacking sshpass (1.06-1) ...
Selecting previously unselected package vim-runtime.
Preparing to unpack .../27-vim-runtime_2%3a8.1.0875-5_all.deb ...
Adding 'diversion of /usr/share/vim/vim81/doc/help.txt to /usr/share/vim/vim81/doc/help.txt.vim-tiny by vim-runtime'
Adding 'diversion of /usr/share/vim/vim81/doc/tags to /usr/share/vim/vim81/doc/tags.vim-tiny by vim-runtime'
Unpacking vim-runtime (2:8.1.0875-5) ...
Selecting previously unselected package vim.
Preparing to unpack .../28-vim_2%3a8.1.0875-5_amd64.deb ...
Unpacking vim (2:8.1.0875-5) ...
Selecting previously unselected package vlan.
Preparing to unpack .../29-vlan_2.0.5_all.deb ...
Unpacking vlan (2.0.5) ...
Selecting previously unselected package xfsprogs.
Preparing to unpack .../30-xfsprogs_4.20.0-1_amd64.deb ...
Unpacking xfsprogs (4.20.0-1) ...
Setting up python-enum34 (1.1.6-2) ...
Setting up libgpm2:amd64 (1.20.7-5) ...
Setting up chrony (3.4-4) ...
Creating '_chrony' system user/group for the chronyd daemon…

Creating config file /etc/chrony/chrony.conf with new version

Creating config file /etc/chrony/chrony.keys with new version
Created symlink /etc/systemd/system/chronyd.service -> /lib/systemd/system/chrony.service.
Created symlink /etc/systemd/system/multi-user.target.wants/chrony.service -> /lib/systemd/system/chrony.service.
Setting up liblzo2-2:amd64 (2.10-0.1) ...
Setting up sshpass (1.06-1) ...
Setting up python-pygments (2.3.1+dfsg-1) ...
Setting up xxd (2:8.1.0875-5) ...
Setting up python-decorator (4.3.0-1.1) ...
Setting up python-ipython-genutils (0.2.0-1) ...
Setting up python-six (1.12.0-1) ...
Setting up vim-common (2:8.1.0875-5) ...
Setting up python-traitlets (4.3.2-1) ...
Setting up xfsprogs (4.20.0-1) ...
update-initramfs: deferring update (trigger activated)
Setting up bridge-utils (1.6-2) ...
Setting up python-simplegeneric (0.8.1-2) ...
Setting up python-backports-shutil-get-terminal-size (1.0.0-5) ...
Setting up python-scandir (1.9.0-2) ...
Setting up python-wcwidth (0.1.7+dfsg1-3) ...
Setting up vlan (2.0.5) ...
Setting up python-ptyprocess (0.6.0-1) ...
Setting up vim-runtime (2:8.1.0875-5) ...
Setting up iputils-tracepath (3:20180629-2) ...
Setting up ethtool (1:4.19-1) ...
Setting up python-pexpect (4.6.0-1) ...
Setting up vim (2:8.1.0875-5) ...
update-alternatives: using /usr/bin/vim.basic to provide /usr/bin/vim (vim) in auto mode
update-alternatives: using /usr/bin/vim.basic to provide /usr/bin/vimdiff (vimdiff) in auto mode
update-alternatives: using /usr/bin/vim.basic to provide /usr/bin/rvim (rvim) in auto mode
update-alternatives: using /usr/bin/vim.basic to provide /usr/bin/rview (rview) in auto mode
update-alternatives: using /usr/bin/vim.basic to provide /usr/bin/vi (vi) in auto mode
update-alternatives: using /usr/bin/vim.basic to provide /usr/bin/view (view) in auto mode
update-alternatives: using /usr/bin/vim.basic to provide /usr/bin/ex (ex) in auto mode
update-alternatives: using /usr/bin/vim.basic to provide /usr/bin/editor (editor) in auto mode
Setting up btrfs-progs (4.20.1-2) ...
Setting up python-pathlib2 (2.3.3-1) ...
Setting up python-prompt-toolkit (1.0.15-1) ...
Setting up python-pickleshare (0.7.5-1) ...
Setting up python-ipython (5.8.0-1) ...
Setting up ipython (5.8.0-1) ...
Processing triggers for initramfs-tools (0.133+deb10u1) ...
update-initramfs: Generating /boot/initrd.img-4.19.0-6-amd64
Processing triggers for libc-bin (2.28-10) ...
Processing triggers for systemd (241-7~deb10u2) ...
Processing triggers for mime-support (3.62) ...
stdout_lines
[
    "Reading package lists...",
    "Building dependency tree...",
    "Reading state information...",
    "The following package was automatically installed and is no longer required:",
    "  libopts25",
    "Use 'sudo apt autoremove' to remove it.",
    "The following additional packages will be installed:",
    "  libgpm2 liblzo2-2 python-backports-shutil-get-terminal-size python-decorator",
    "  python-enum34 python-ipython python-ipython-genutils python-pathlib2",
    "  python-pexpect python-pickleshare python-prompt-toolkit python-ptyprocess",
    "  python-pygments python-scandir python-simplegeneric python-six",
    "  python-traitlets python-wcwidth vim-common vim-runtime xxd",
    "Suggested packages:",
    "  duperemove networkd-dispatcher gpm python-enum34-doc python-pexpect-doc",
    "  python-pygments-doc ttf-bitstream-vera ctags vim-doc vim-scripts xfsdump acl",
    "  attr quota",
    "Recommended packages:",
    "  python-chardet",
    "The following packages will be REMOVED:",
    "  ntp",
    "The following NEW packages will be installed:",
    "  bridge-utils btrfs-progs chrony ethtool iputils-tracepath ipython libgpm2",
    "  liblzo2-2 python-backports-shutil-get-terminal-size python-decorator",
    "  python-enum34 python-ipython python-ipython-genutils python-pathlib2",
    "  python-pexpect python-pickleshare python-prompt-toolkit python-ptyprocess",
    "  python-pygments python-scandir python-simplegeneric python-six",
    "  python-traitlets python-wcwidth sshpass vim vim-common vim-runtime vlan",
    "  xfsprogs xxd",
    "0 upgraded, 31 newly installed, 1 to remove and 1 not upgraded.",
    "Need to get 10.9 MB of archives.",
    "After this operation, 47.4 MB of additional disk space will be used.",
    "Get:1 http://deb.debian.org/debian buster/main amd64 chrony amd64 3.4-4 [234 kB]",
    "Get:2 http://deb.debian.org/debian buster/main amd64 xxd amd64 2:8.1.0875-5 [140 kB]",
    "Get:3 http://deb.debian.org/debian buster/main amd64 vim-common all 2:8.1.0875-5 [195 kB]",
    "Get:4 http://deb.debian.org/debian buster/main amd64 bridge-utils amd64 1.6-2 [34.8 kB]",
    "Get:5 http://deb.debian.org/debian buster/main amd64 liblzo2-2 amd64 2.10-0.1 [56.1 kB]",
    "Get:6 http://deb.debian.org/debian buster/main amd64 btrfs-progs amd64 4.20.1-2 [602 kB]",
    "Get:7 http://deb.debian.org/debian buster/main amd64 ethtool amd64 1:4.19-1 [121 kB]",
    "Get:8 http://deb.debian.org/debian buster/main amd64 iputils-tracepath amd64 3:20180629-2 [23.4 kB]",
    "Get:9 http://deb.debian.org/debian buster/main amd64 python-decorator all 4.3.0-1.1 [14.4 kB]",
    "Get:10 http://deb.debian.org/debian buster/main amd64 python-ptyprocess all 0.6.0-1 [13.1 kB]",
    "Get:11 http://deb.debian.org/debian buster/main amd64 python-pexpect all 4.6.0-1 [51.6 kB]",
    "Get:12 http://deb.debian.org/debian buster/main amd64 python-six all 1.12.0-1 [15.7 kB]",
    "Get:13 http://deb.debian.org/debian buster/main amd64 python-scandir amd64 1.9.0-2 [18.3 kB]",
    "Get:14 http://deb.debian.org/debian buster/main amd64 python-pathlib2 all 2.3.3-1 [18.3 kB]",
    "Get:15 http://deb.debian.org/debian buster/main amd64 python-pickleshare all 0.7.5-1 [7276 B]",
    "Get:16 http://deb.debian.org/debian buster/main amd64 python-wcwidth all 0.1.7+dfsg1-3 [15.0 kB]",
    "Get:17 http://deb.debian.org/debian buster/main amd64 python-prompt-toolkit all 1.0.15-1 [179 kB]",
    "Get:18 http://deb.debian.org/debian buster/main amd64 python-pygments all 2.3.1+dfsg-1 [596 kB]",
    "Get:19 http://deb.debian.org/debian buster/main amd64 python-simplegeneric all 0.8.1-2 [11.0 kB]",
    "Get:20 http://deb.debian.org/debian buster/main amd64 python-ipython-genutils all 0.2.0-1 [20.8 kB]",
    "Get:21 http://deb.debian.org/debian buster/main amd64 python-enum34 all 1.1.6-2 [35.3 kB]",
    "Get:22 http://deb.debian.org/debian buster/main amd64 python-traitlets all 4.3.2-1 [60.7 kB]",
    "Get:23 http://deb.debian.org/debian buster/main amd64 python-backports-shutil-get-terminal-size all 1.0.0-5 [5088 B]",
    "Get:24 http://deb.debian.org/debian buster/main amd64 python-ipython all 5.8.0-1 [390 kB]",
    "Get:25 http://deb.debian.org/debian buster/main amd64 ipython all 5.8.0-1 [14.1 kB]",
    "Get:26 http://deb.debian.org/debian buster/main amd64 libgpm2 amd64 1.20.7-5 [35.1 kB]",
    "Get:27 http://deb.debian.org/debian buster/main amd64 sshpass amd64 1.06-1 [11.3 kB]",
    "Get:28 http://deb.debian.org/debian buster/main amd64 vim-runtime all 2:8.1.0875-5 [5775 kB]",
    "Get:29 http://deb.debian.org/debian buster/main amd64 vim amd64 2:8.1.0875-5 [1280 kB]",
    "Get:30 http://deb.debian.org/debian buster/main amd64 vlan all 2.0.5 [11.7 kB]",
    "Get:31 http://deb.debian.org/debian buster/main amd64 xfsprogs amd64 4.20.0-1 [909 kB]",
    "Fetched 10.9 MB in 0s (54.1 MB/s)",
    "(Reading database ... ",
    "(Reading database ... 5%",
    "(Reading database ... 10%",
    "(Reading database ... 15%",
    "(Reading database ... 20%",
    "(Reading database ... 25%",
    "(Reading database ... 30%",
    "(Reading database ... 35%",
    "(Reading database ... 40%",
    "(Reading database ... 45%",
    "(Reading database ... 50%",
    "(Reading database ... 55%",
    "(Reading database ... 60%",
    "(Reading database ... 65%",
    "(Reading database ... 70%",
    "(Reading database ... 75%",
    "(Reading database ... 80%",
    "(Reading database ... 85%",
    "(Reading database ... 90%",
    "(Reading database ... 95%",
    "(Reading database ... 100%",
    "(Reading database ... 26630 files and directories currently installed.)",
    "Removing ntp (1:4.2.8p12+dfsg-4) ...",
    "Selecting previously unselected package chrony.",
    "(Reading database ... ",
    "(Reading database ... 5%",
    "(Reading database ... 10%",
    "(Reading database ... 15%",
    "(Reading database ... 20%",
    "(Reading database ... 25%",
    "(Reading database ... 30%",
    "(Reading database ... 35%",
    "(Reading database ... 40%",
    "(Reading database ... 45%",
    "(Reading database ... 50%",
    "(Reading database ... 55%",
    "(Reading database ... 60%",
    "(Reading database ... 65%",
    "(Reading database ... 70%",
    "(Reading database ... 75%",
    "(Reading database ... 80%",
    "(Reading database ... 85%",
    "(Reading database ... 90%",
    "(Reading database ... 95%",
    "(Reading database ... 100%",
    "(Reading database ... 26574 files and directories currently installed.)",
    "Preparing to unpack .../00-chrony_3.4-4_amd64.deb ...",
    "Unpacking chrony (3.4-4) ...",
    "Selecting previously unselected package xxd.",
    "Preparing to unpack .../01-xxd_2%3a8.1.0875-5_amd64.deb ...",
    "Unpacking xxd (2:8.1.0875-5) ...",
    "Selecting previously unselected package vim-common.",
    "Preparing to unpack .../02-vim-common_2%3a8.1.0875-5_all.deb ...",
    "Unpacking vim-common (2:8.1.0875-5) ...",
    "Selecting previously unselected package bridge-utils.",
    "Preparing to unpack .../03-bridge-utils_1.6-2_amd64.deb ...",
    "Unpacking bridge-utils (1.6-2) ...",
    "Selecting previously unselected package liblzo2-2:amd64.",
    "Preparing to unpack .../04-liblzo2-2_2.10-0.1_amd64.deb ...",
    "Unpacking liblzo2-2:amd64 (2.10-0.1) ...",
    "Selecting previously unselected package btrfs-progs.",
    "Preparing to unpack .../05-btrfs-progs_4.20.1-2_amd64.deb ...",
    "Unpacking btrfs-progs (4.20.1-2) ...",
    "Selecting previously unselected package ethtool.",
    "Preparing to unpack .../06-ethtool_1%3a4.19-1_amd64.deb ...",
    "Unpacking ethtool (1:4.19-1) ...",
    "Selecting previously unselected package iputils-tracepath.",
    "Preparing to unpack .../07-iputils-tracepath_3%3a20180629-2_amd64.deb ...",
    "Unpacking iputils-tracepath (3:20180629-2) ...",
    "Selecting previously unselected package python-decorator.",
    "Preparing to unpack .../08-python-decorator_4.3.0-1.1_all.deb ...",
    "Unpacking python-decorator (4.3.0-1.1) ...",
    "Selecting previously unselected package python-ptyprocess.",
    "Preparing to unpack .../09-python-ptyprocess_0.6.0-1_all.deb ...",
    "Unpacking python-ptyprocess (0.6.0-1) ...",
    "Selecting previously unselected package python-pexpect.",
    "Preparing to unpack .../10-python-pexpect_4.6.0-1_all.deb ...",
    "Unpacking python-pexpect (4.6.0-1) ...",
    "Selecting previously unselected package python-six.",
    "Preparing to unpack .../11-python-six_1.12.0-1_all.deb ...",
    "Unpacking python-six (1.12.0-1) ...",
    "Selecting previously unselected package python-scandir.",
    "Preparing to unpack .../12-python-scandir_1.9.0-2_amd64.deb ...",
    "Unpacking python-scandir (1.9.0-2) ...",
    "Selecting previously unselected package python-pathlib2.",
    "Preparing to unpack .../13-python-pathlib2_2.3.3-1_all.deb ...",
    "Unpacking python-pathlib2 (2.3.3-1) ...",
    "Selecting previously unselected package python-pickleshare.",
    "Preparing to unpack .../14-python-pickleshare_0.7.5-1_all.deb ...",
    "Unpacking python-pickleshare (0.7.5-1) ...",
    "Selecting previously unselected package python-wcwidth.",
    "Preparing to unpack .../15-python-wcwidth_0.1.7+dfsg1-3_all.deb ...",
    "Unpacking python-wcwidth (0.1.7+dfsg1-3) ...",
    "Selecting previously unselected package python-prompt-toolkit.",
    "Preparing to unpack .../16-python-prompt-toolkit_1.0.15-1_all.deb ...",
    "Unpacking python-prompt-toolkit (1.0.15-1) ...",
    "Selecting previously unselected package python-pygments.",
    "Preparing to unpack .../17-python-pygments_2.3.1+dfsg-1_all.deb ...",
    "Unpacking python-pygments (2.3.1+dfsg-1) ...",
    "Selecting previously unselected package python-simplegeneric.",
    "Preparing to unpack .../18-python-simplegeneric_0.8.1-2_all.deb ...",
    "Unpacking python-simplegeneric (0.8.1-2) ...",
    "Selecting previously unselected package python-ipython-genutils.",
    "Preparing to unpack .../19-python-ipython-genutils_0.2.0-1_all.deb ...",
    "Unpacking python-ipython-genutils (0.2.0-1) ...",
    "Selecting previously unselected package python-enum34.",
    "Preparing to unpack .../20-python-enum34_1.1.6-2_all.deb ...",
    "Unpacking python-enum34 (1.1.6-2) ...",
    "Selecting previously unselected package python-traitlets.",
    "Preparing to unpack .../21-python-traitlets_4.3.2-1_all.deb ...",
    "Unpacking python-traitlets (4.3.2-1) ...",
    "Selecting previously unselected package python-backports-shutil-get-terminal-size.",
    "Preparing to unpack .../22-python-backports-shutil-get-terminal-size_1.0.0-5_all.deb ...",
    "Unpacking python-backports-shutil-get-terminal-size (1.0.0-5) ...",
    "Selecting previously unselected package python-ipython.",
    "Preparing to unpack .../23-python-ipython_5.8.0-1_all.deb ...",
    "Unpacking python-ipython (5.8.0-1) ...",
    "Selecting previously unselected package ipython.",
    "Preparing to unpack .../24-ipython_5.8.0-1_all.deb ...",
    "Unpacking ipython (5.8.0-1) ...",
    "Selecting previously unselected package libgpm2:amd64.",
    "Preparing to unpack .../25-libgpm2_1.20.7-5_amd64.deb ...",
    "Unpacking libgpm2:amd64 (1.20.7-5) ...",
    "Selecting previously unselected package sshpass.",
    "Preparing to unpack .../26-sshpass_1.06-1_amd64.deb ...",
    "Unpacking sshpass (1.06-1) ...",
    "Selecting previously unselected package vim-runtime.",
    "Preparing to unpack .../27-vim-runtime_2%3a8.1.0875-5_all.deb ...",
    "Adding 'diversion of /usr/share/vim/vim81/doc/help.txt to /usr/share/vim/vim81/doc/help.txt.vim-tiny by vim-runtime'",
    "Adding 'diversion of /usr/share/vim/vim81/doc/tags to /usr/share/vim/vim81/doc/tags.vim-tiny by vim-runtime'",
    "Unpacking vim-runtime (2:8.1.0875-5) ...",
    "Selecting previously unselected package vim.",
    "Preparing to unpack .../28-vim_2%3a8.1.0875-5_amd64.deb ...",
    "Unpacking vim (2:8.1.0875-5) ...",
    "Selecting previously unselected package vlan.",
    "Preparing to unpack .../29-vlan_2.0.5_all.deb ...",
    "Unpacking vlan (2.0.5) ...",
    "Selecting previously unselected package xfsprogs.",
    "Preparing to unpack .../30-xfsprogs_4.20.0-1_amd64.deb ...",
    "Unpacking xfsprogs (4.20.0-1) ...",
    "Setting up python-enum34 (1.1.6-2) ...",
    "Setting up libgpm2:amd64 (1.20.7-5) ...",
    "Setting up chrony (3.4-4) ...",
    "Creating '_chrony' system user/group for the chronyd daemon\u2026",
    "",
    "Creating config file /etc/chrony/chrony.conf with new version",
    "",
    "Creating config file /etc/chrony/chrony.keys with new version",
    "Created symlink /etc/systemd/system/chronyd.service -> /lib/systemd/system/chrony.service.",
    "Created symlink /etc/systemd/system/multi-user.target.wants/chrony.service -> /lib/systemd/system/chrony.service.",
    "Setting up liblzo2-2:amd64 (2.10-0.1) ...",
    "Setting up sshpass (1.06-1) ...",
    "Setting up python-pygments (2.3.1+dfsg-1) ...",
    "Setting up xxd (2:8.1.0875-5) ...",
    "Setting up python-decorator (4.3.0-1.1) ...",
    "Setting up python-ipython-genutils (0.2.0-1) ...",
    "Setting up python-six (1.12.0-1) ...",
    "Setting up vim-common (2:8.1.0875-5) ...",
    "Setting up python-traitlets (4.3.2-1) ...",
    "Setting up xfsprogs (4.20.0-1) ...",
    "update-initramfs: deferring update (trigger activated)",
    "Setting up bridge-utils (1.6-2) ...",
    "Setting up python-simplegeneric (0.8.1-2) ...",
    "Setting up python-backports-shutil-get-terminal-size (1.0.0-5) ...",
    "Setting up python-scandir (1.9.0-2) ...",
    "Setting up python-wcwidth (0.1.7+dfsg1-3) ...",
    "Setting up vlan (2.0.5) ...",
    "Setting up python-ptyprocess (0.6.0-1) ...",
    "Setting up vim-runtime (2:8.1.0875-5) ...",
    "Setting up iputils-tracepath (3:20180629-2) ...",
    "Setting up ethtool (1:4.19-1) ...",
    "Setting up python-pexpect (4.6.0-1) ...",
    "Setting up vim (2:8.1.0875-5) ...",
    "update-alternatives: using /usr/bin/vim.basic to provide /usr/bin/vim (vim) in auto mode",
    "update-alternatives: using /usr/bin/vim.basic to provide /usr/bin/vimdiff (vimdiff) in auto mode",
    "update-alternatives: using /usr/bin/vim.basic to provide /usr/bin/rvim (rvim) in auto mode",
    "update-alternatives: using /usr/bin/vim.basic to provide /usr/bin/rview (rview) in auto mode",
    "update-alternatives: using /usr/bin/vim.basic to provide /usr/bin/vi (vi) in auto mode",
    "update-alternatives: using /usr/bin/vim.basic to provide /usr/bin/view (view) in auto mode",
    "update-alternatives: using /usr/bin/vim.basic to provide /usr/bin/ex (ex) in auto mode",
    "update-alternatives: using /usr/bin/vim.basic to provide /usr/bin/editor (editor) in auto mode",
    "Setting up btrfs-progs (4.20.1-2) ...",
    "Setting up python-pathlib2 (2.3.3-1) ...",
    "Setting up python-prompt-toolkit (1.0.15-1) ...",
    "Setting up python-pickleshare (0.7.5-1) ...",
    "Setting up python-ipython (5.8.0-1) ...",
    "Setting up ipython (5.8.0-1) ...",
    "Processing triggers for initramfs-tools (0.133+deb10u1) ...",
    "update-initramfs: Generating /boot/initrd.img-4.19.0-6-amd64",
    "Processing triggers for libc-bin (2.28-10) ...",
    "Processing triggers for systemd (241-7~deb10u2) ...",
    "Processing triggers for mime-support (3.62) ..."
]